彩票最少能中多少:通达信公式底部吸筹主力建仓指标

2018-01-23  情系故乡

彩票最少能中多少:通达信公式底部吸筹主力建仓指标

本文地址:http://080.o068.com/content/18/0123/01/6748870_724304740.shtml
文章摘要:彩票最少能中多少,你看李公根本想说现在语气平淡 ,一拳何林落花燃燃因为他根本不能脱身做其他动作。

VAR2:=1/WINNER(CLOSE);

VAR3:=MA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
VARB:=3*VAR9-2*SMA(VAR9,15,1);
VARC:=100-VARB;
瑞博国际娱乐城仓位: (100-VARA),COLORRED,LINETHICK3;
VARE:=REF(LOW,1)*0.9;
VARF:=LOW*0.9;
VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;
VAR11:=EMA(VAR10,30);
VAR12:=CLOSE-REF(CLOSE,1);
VAR13:=MAX(VAR12,0);
VAR14:=ABS(VAR12);
VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;
VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;
VAR17:=BARSCOUNT(CLOSE);
VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;
VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);
VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
VAR1D:=SMA(VAR1C,4,1);
VAR1E:=SMA(VAR1D,3,1);
VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;
VAR21:=(HIGH+LOW+CLOSE)/3;
VAR22:=(VAR21-MA(VAR21,14))/(0.015*AVEDEV(VAR21,14));
VAR23:=(VAR21-MA(VAR21,70))/(0.015*AVEDEV(VAR21,70));
VAR24:=IF(VAR22>=150 AND VAR22<200 AND VAR23>=150 AND VAR23<200,10,0);
VAR25:=IF(VAR22<=-150 AND VAR22>-200 AND VAR23<=-150 AND VAR23>-200,-10,VAR24);
STICKLINE(VAR20,0,80,5,0),LINETHICK5,COLORRED;
DRAWTEXT(CROSS(VAR20,0.5) AND COUNT(VAR20=1,10)=1,95,'主力建仓!'),LINETHICK7 , COLORRED;
筹码集中:100*(1-WINNER(CLOSE)),COLORLIGRAY,LINETHICK2;
天堂:100,COLORBLUE;
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
买:IF((V7 AND COUNT(V7,3)=1),50,0),COLORMAGENTA,LINETHICK2;
DRAWTEXT(买,50,'买 '),COLORMAGENTA;
V10:=PEAKBARS(3,15,1)<10; V12:=IF(V10=1,50,0);
头部:= IF(V12=50,100,0);
卖:IF(头部>REF(头部,1),50,0),COLORGREEN,LINETHICK2;DRAWTEXT(卖,50,'高顶出货 '),COLORGREEN;
V9:=TROUGHBARS(3,15,1)<10; 
V11:=IF(V9=1,50,0);
底部:= IF(V11=50,50,0);
买2:IF( 底部>REF(底部,1),40,0),COLORYELLOW,LINETHICK3; 
DRAWTEXT(买,40,'主力抄底 '),COLORYELLOW;
机构拉升筹码:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),COLORLIMAGENTA,LINETHICK2;
B:=ZIG(3,50/5)*1;
G:=MA(B,2);
D:=CROSS(B,G)*10;
W:=CROSS(G,B)*10;
DRAWTEXT(W=10,0.1,'↓跌势确立' ),COLORGREEN,;
DRAWTEXT(D=10,0.1,'▲涨势确立'),COLORYELLOW;
VAR2A:=REF(LOW,1);
VAR3A:=SMA(ABS(LOW-VAR2A),3,1)/SMA(MAX(LOW-VAR2A,0),3,1)*100;
VAR4A:=EMA(IF(CLOSE*1.3,VAR3A*10,VAR3A/10),3);
VAR5A:=LLV(LOW,30);
VAR6A:=HHV(VAR4A,30);
VAR7A:=IF(MA(CLOSE,58),1,0);
VAR8A:=EMA(IF(LOW<=VAR5A,(VAR4A+VAR6A*2)/2,0),3)/618*VAR7A;
VAR9A:=IF(VAR8A>100,100,VAR8A);
STICKLINE(VAR9A>-150,0,VAR9A,3,0), COLORFF00FF;
底部吸筹
指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, COLOR00FF00;
STICKLINE(CROSS(底部吸筹指标,-24),100,0,6,0), COLORFFFFFF;
先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100, COLORFF00FF;
可能放量拉升: IF(CROSS(底部吸筹指标,-24),1,0), COLORFFFFFF;
短线获利:STICKLINE(REF("KDJ.J",1)<0 AND "KDJ.J">0,60,0,2,0),COLOR0000FF;
强弱分界线:50;

    猜你喜欢
    发表评论评论公约
    喜欢该文的人也喜欢 更多

    DS太阳城游戏厅 菲律宾申博娱乐网址游戏手机app 瑞博国际娱乐城 九州娱乐论坛手机app 瑞博国际娱乐城
    北京悦凯娱乐 永利彩票提现 永利免费开户 申博官网添运娱乐 澳门凯旋门LG赛马游戏
    玛雅吧彩票游戏805 必赢彩票网址登入 菲律宾申博在线代理登入 香港赛马会开奖资料 印象彩票新疆时时彩
    ag真人娱乐平台 198彩客户端 澳门银河娱乐场所手机版下载 仲博娱乐彩票官方网站 北京pk10正规直营网